There were problems during installation:
  1. Warning: Please, check "./package.eyepackage" since it seems to be corrupted.
  2. Error: "./package.eyepackage" does not exist.